BLOG

Compatibilidade do Campos Dealer para dispositivos móveis em versões do Android

No final de 2020, mais precisamente em outubro, o Campos Dealer completará cinco anos, e essa tem sido uma jornada incrível!

Nos próximos meses vamos focar ainda mais em novos recursos e em funcionalidades pensando sempre em melhorar a experiência para com nossos usuários.

Aniversários são uma ótima oportunidade de olharmos para trás e vermos o que construímos e olhar para frente, refletir sobre onde queremos estar nos próximos cinco anos.

Pensando nisso iremos nos concentrar nos dispositivos móveis com novas versões do sistema operacional Android da Google, acompanhando a evolução que também nos é colocada para usufruir do novo. Concentraremos nossos esforços nas versões que a vasta maioria utiliza. Desse modo, ao final de 2020não ofereceremos mais suporte para o Campos Dealer nas versões de Android abaixo da 5.0.

Como não iremos mais desenvolver o aplicativo para versões abaixo da 5.0 do Android, algum ou mesmo nenhum recurso poderá parar de funcionar a qualquer momento nas versões do Android abaixo da 5.0.

COMPARTILHAR
Compartilhar no facebook
Facebook
Compartilhar no twitter
Twitter
Compartilhar no linkedin
LinkedIn
Compartilhar no telegram
Telegram
Compartilhar no whatsapp
WhatsApp
Compartilhar no email
Email

VEJA TAMBÉM

Concessionárias autorizadas com quais trabalhamos